Критическая уязвимость в DLE 8.2

Плюсануть
Поделиться
Класснуть

Те, у кого стоит DLE 8.2 срочно обновляемся. С помощью дырки "тру хакер" получает доступ к пассу. Мне уже "ломанули" несколько сайтов.

Скачать патч: dle82_path

Если кто не доверяет, мол этот патч открывает дыру и тд. - в лес пожалуйста. Ну или купите двери форпост.

Последнее изменение записи: 16.08.2015 | Рубрика: Работа
Плюсануть
Поделиться
Класснуть